[Alsaplayer-devel]Can't compile alsaplayer-0.99.33-pre3

mythos papadako@csd.uoc.gr
Thu, 21 Jun 2001 21:41:25 +0300 (EEST)


I have tried to compile alsaplayer with gcc versions
2.95.2 ,2.95.3 and 3.0 but with no success.
Can anyone please help me?

		mythos