[Alsaplayer-devel]compile error in 0.99.71 in curl input

Evgeny Chukreev sjah@land.ru
Thu, 18 Jul 2002 00:14:47 +0700


On 17 Jul 2002 10:50:50 -0500, Jeffrey Bridge <jeffrey@firehead.org> wrote:

JB> Curl is the system default 7.94, but the alsaplayer input plugin
JB> interface code doesn't like it.
I don't support curl since the new plugin code is available.
CVS version doesn't use curl anymore.

-- 
... Evgeny ... [AlsaPlayer: Nothing]